English Amiga Board


Go Back   English Amiga Board > abime.net - Hosted Projects > project.ClassicWB

 
 
Thread Tools
Old 01 February 2021, 07:21   #1
emuola
Registered Whdload user
emuola's Avatar
 
Join Date: Oct 2006
Location: Finland
Age: 45
Posts: 531
Adding WB 1.3 theme *without* reinstalling the whole ClassicWB Lite system?

It was stated in a 8 year old post that you can only select the 1.3 theme during install, but is this still the case/no way to get around it? I have a configured and working system and it feels overly complicated to reinstall all just for the theme.

Any way to get around this?
emuola is offline  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
Copper - ClassicWb Lite [help!] Immortal project.ClassicWB 0 09 January 2015 16:27
How to Enable the 1.3 theme in ClassicWB Lite john1979 project.ClassicWB 2 25 February 2013 23:39
ClassicWB Lite problem fitzsteve project.ClassicWB 10 21 August 2009 23:37
ClassicWB Lite Rogueraven project.ClassicWB 3 29 March 2006 21:14
Customizing ClassicWB Lite pvt_beano project.ClassicWB 3 05 February 2006 17:24

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 11:47.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.
Page generated in 0.09385 seconds with 15 queries