View Single Post
Old 16 May 2021, 15:37   #3662
PeterK
Registered User
 
Join Date: Apr 2005
Location: Hangover
Posts: 2,959
In case that somebody still wants to use my library with OS 3.2, you will need at least a v47 version like TC020 now, which already supports the new DefIcons, too.

However, you can still downgrade TC020 with my option "ConvertTrueColor" if you prefer to create OS 3.5 ColorIcons only.

My old v46 versions are not accepted anymore by OS 3.2 and they also have no support for the new file type identification features of the DefIcons tool.
PeterK is offline  
 
Page generated in 0.06021 seconds with 10 queries