English Amiga Board


Go Back   English Amiga Board > Search Forums

Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: bubbob42
Forum: support.Apps 30 January 2022, 08:18
Replies: 38
Views: 4,460
Posted By bubbob42
That’s only one possible interpretation, but now...

That’s only one possible interpretation, but now we at least have something we can possibly reproduce and investigate.
Forum: support.Apps 29 January 2022, 20:55
Replies: 38
Views: 4,460
Posted By bubbob42
No. Thomas still suspects a bug in...

No. Thomas still suspects a bug in graphics.library shipped with AmigaOS3.2.1. By removing it from the Loadmodule line, the version from AmigaOS3.2 will be used, since your are using a 3.2 V47.96...
Forum: support.Apps 29 January 2022, 20:07
Replies: 38
Views: 4,460
Posted By bubbob42
@klx300r btw., please tell us which P96 you’re...

@klx300r btw., please tell us which P96 you’re using exactly.
Forum: support.Apps 29 January 2022, 19:59
Replies: 38
Views: 4,460
Posted By bubbob42
graphics.library is in ROM. Just remove it from...

graphics.library is in ROM. Just remove it from the LoadModule command.
Forum: support.Apps 03 January 2022, 17:29
Replies: 38
Views: 4,460
Posted By bubbob42
The shots above are OS components. AsyncWB and...

The shots above are OS components. AsyncWB and Multiview showing a guide file with embedded image or icon.

These defects do not occur with RTG cards.
Forum: support.Apps 16 June 2021, 08:08
Replies: 38
Views: 4,460
Posted By bubbob42
He’s using the P96 native driver. That should be...

He’s using the P96 native driver. That should be fine.
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT +2. The time now is 19:14.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.
Page generated in 0.05142 seconds with 10 queries