English Amiga Board Amiga Lore


Go Back   English Amiga Board > Support > support.WinUAE

 
 
Thread Tools
Old 15 May 2015, 02:51   #21
mritter0
Registered User

 
Join Date: Sep 2013
Location: Bettendorf, IA, USA
Age: 46
Posts: 203
FINALLY! After some trial and error I got it to work. I have to use

Service=//192.168.1.240/mark

instead of

Service=//WDMYCLOUDEX2/mark

This is opposite of what the manual says, but it works!
Thanks for the starter command line.
mritter0 is offline  
AdSense AdSense  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
[Bug?] VHD support in 2.5.12 broken & unable to write to VHD in 2.5.11 amigafreak68k support.FS-UAE 8 01 March 2015 16:44
Compacting vhd hardfiles hrmes support.WinUAE 7 19 October 2010 19:42
Use .vhd extension for new dynamic HDFs. thomas request.UAE Wishlist 8 29 July 2010 17:49
v2.1.0 VHD RDB non-writable Maccara support.WinUAE 3 15 May 2010 08:07
some questions about iso mounter turrican3 support.WinUAE 1 16 February 2010 21:37

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 13:50.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.09176 seconds with 11 queries