English Amiga Board Amiga Lore


Go Back   English Amiga Board > Support > support.WinUAE

 
 
Thread Tools
Old 27 November 2002, 03:46   #1
Djay
breakpointUK.com

Djay's Avatar
 
Join Date: May 2001
Location: Founders System
Age: 41
Posts: 3,089
Send a message via MSN to Djay
State of the Art...

using WinUAE 08.22.R8...

state of the art... produces Software failure.. at the point where - you get a multi-coloured screen with a guy (who is see-through) with a hat on!!!

anyone else have this fault...?
Djay is offline  
AdSense AdSense  
Old 27 November 2002, 12:08   #2
Phiber
Hardware Freak
Phiber's Avatar
 
Join Date: May 2002
Location: Helsinki / Finland
Age: 43
Posts: 222
Send a message via MSN to Phiber
using WinUAE 0.8.22 R8 you say..

Haven't seen that one yet..

I bet Toni Wilen hasn't either...
Phiber is offline  
Old 02 December 2002, 14:51   #3
mlft
 
Posts: n/a
Quote:
Originally posted by Phiber
using WinUAE 0.8.22 R8 you say..

Haven't seen that one yet..

I bet Toni Wilen hasn't either...
What wrong you see in being ahead of your time?
 
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
State of the Art Non-Debugged? Haxxy request.Demos 20 10 October 2016 19:48
State of the art on a Vic-20 !!! DDNI Amiga scene 6 20 October 2015 21:54
Don't you want my state of the art? :) Kada Nostalgia & memories 5 05 May 2011 09:32
State of the Art [Spaceballs] Djay request.Demos 2 01 September 2002 15:12
Looking for a demo like State of the Art Riempie request.Demos 9 29 August 2001 19:11

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 16:41.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.10241 seconds with 11 queries