English Amiga Board Amiga Lore


Go Back   English Amiga Board > Support > support.Apps

 
 
Thread Tools
Old 07 March 2011, 18:35   #1
source
Zone Friend
 
Join Date: Jul 2005
Location: Toronto, Canada
Posts: 655
no images with scandalfoclock

I am trying to get my a2000 up and running. I have used skandalfoclock inthe past, and I have always liked how it worked. But. When i install cybergraphx 4 rev 6 and os 3.9 with bb2, the background for the clock does not display anymore. I have tried the ilbm and picture datatypes with no effect. Does anyone else have a work around for scandalfoclock or is there another clock that has similar features.

Thanks
source is offline  
AdSense AdSense  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
Minix images redblade support.WinUAE 30 28 July 2015 12:50
Displaying images Tiddlypeeps Coders. Tutorials 40 30 August 2012 10:11
Help with capturing Images sandruzzo Coders. General 3 01 March 2011 21:58
Shoulda got your own images :) DDNI Amiga scene 1 31 March 2007 00:36

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 00:09.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.08373 seconds with 11 queries