English Amiga Board Amiga Lore


Go Back   English Amiga Board > Support > support.Apps

 
 
Thread Tools
Old 03 September 2010, 22:25   #1
1time
Amiga Lover

1time's Avatar
 
Join Date: Jan 2010
Location: Stockholm / Sweden
Age: 39
Posts: 564
RebootStart

Hello

Im trying to get RebootStart to work.

Problem is that the GetPath file that is included in the package http://aminet.net/package/game/patch/RebootStartV42 does not work .

Is it someone out there that could provide me with a working GetPath that i could put in my SYS:C ?
1time is offline  
AdSense AdSense  
Old 03 September 2010, 22:33   #2
Retro1234
5150

Retro1234's Avatar
 
Join Date: Jun 2006
Location: Sycophantazia
Posts: 3,715
In the Zone originally uploaded by Bamiga2002
http://eab.abime.net/showthread.php?p=591889#post591889
Retro1234 is offline  
Old 03 September 2010, 22:36   #3
1time
Amiga Lover

1time's Avatar
 
Join Date: Jan 2010
Location: Stockholm / Sweden
Age: 39
Posts: 564
Thanks a lot for that
1time is offline  
Old 06 September 2010, 10:42   #4
1time
Amiga Lover

1time's Avatar
 
Join Date: Jan 2010
Location: Stockholm / Sweden
Age: 39
Posts: 564
The GetPath from the game SlamTilt disk 1 can also be used.
1time is offline  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
RebootStart script help! Overkill support.Other 43 23 April 2013 17:52

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 02:34.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.17267 seconds with 11 queries