English Amiga Board

Go Back   English Amiga Board > Support > support.Apps

Thread Tools
Old 10 August 2010, 17:43   #1
Zone Friend
Join Date: Jul 2005
Location: Toronto, Canada
Posts: 670
BB3 install problems

I was wondering if someone could zone a startup sequence for the boingbag 3 install I made the changes as described, but I get a problem with loadmodule.
source is offline  
AdSense AdSense  
Old 10 August 2010, 19:55   #2

Bamiga2002's Avatar
Join Date: May 2004
Location: Finland
Age: 40
Posts: 3,210
Send a message via MSN to Bamiga2002
This thread might help:
Bamiga2002 is offline  
Old 11 August 2010, 02:30   #3
Minuous's Avatar
Join Date: Oct 2001
Location: Canberra/Australia
Posts: 1,700
You're using the current version (1.0e)? What error message do you get?
Minuous is offline  
AdSense AdSense  

Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
CWB OS3.9 and BB3/4 UberFreak project.ClassicWB 2 16 June 2010 23:53
winuae install problems flipper support.WinUAE 5 13 December 2007 14:26
Install Problems, I Had A Few douglasamcintos project.ClassicWB 9 19 September 2007 01:14
Problems when I install Amiga samtam90 support.WinUAE 3 25 July 2004 22:24
Install problems BA support.WinUAE 3 03 June 2002 03:14

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 18:08.

Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Page generated in 0.10609 seconds with 11 queries