English Amiga Board Amiga Lore


Go Back   English Amiga Board > Support > support.WinUAE

 
 
Thread Tools
Old 07 June 2002, 09:08   #1
 
Posts: n/a
Question Uae 0821r4 Problem

have install UAE v 0821r4 and AIAB, but every time I get to the part to set up AIAB {as per instructions}, start uae let it determine your graphics card then click yes, when it loads click ok, I get the old blue screen bit with a fatal exception 0E has occurred at 0028:cic18449 in VXD, and I cannot set up AIAB, I have a winfast gforce 2 mx 64 graphics card and a bare drive except fot win98se sound card and word 2000.
 
AdSense AdSense  
Old 07 June 2002, 09:25   #2
andreas
Zone Friend
 
Join Date: Jun 2001
Location: Germany
Age: 43
Posts: 5,858
Send a message via ICQ to andreas Send a message via AIM to andreas
Eek

HEEELP!!! A GHOST!!

Twistin' Ghost, please chase away this evil ghost!
andreas is offline  
Old 07 June 2002, 09:40   #3
Toni Wilen
WinUAE developer
 
Join Date: Aug 2001
Location: Hämeenlinna/Finland
Age: 42
Posts: 19,674
IOS.VXD bluescreen? -> Update your aspi drivers or disable uaescsi.device emulation.
Toni Wilen is online now  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
Keyboard problem with E-UAE vxm support.OtherUAE 10 27 October 2012 19:18
E-uae audio problem lomdav support.OtherUAE 0 27 August 2010 10:01
UAE Hadrfile problem arnljot support.WinUAE 4 26 December 2009 00:01
UAE 0821r4 problem leongt support.WinUAE 3 13 June 2002 01:32

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 08:52.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.11465 seconds with 11 queries