English Amiga Board


Go Back   English Amiga Board > Support > support.Apps

 
 
Thread Tools
Old 28 November 2009, 00:04   #1
plankton
Banned
 
Join Date: Apr 2009
Location: .
Posts: 26
Floppy disk Running WHDLoad slaves under Opus 4.x

...

Last edited by plankton; 29 December 2009 at 23:24.
plankton is offline  
Old 28 November 2009, 00:07   #2
TCD
Registered User

TCD's Avatar
 
Join Date: Sep 2006
Location: Germany
Age: 40
Posts: 24,012
http://eab.abime.net/showthread.php?t=27673
TCD is offline  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
some WHDLOAD slaves supposedly working on plain 68000 don't work: is that normal? Gaula92 support.Games 21 01 November 2011 01:05
CD32 WHDLoad-slaves and mp3? thanius project.WHDLoad 2 07 February 2011 07:49
Idea for a new feature in whdload/slaves JohnnyBeGood project.WHDLoad 11 29 July 2009 18:48
Good WHDload games, bad written slaves? rkauer support.Games 10 06 May 2008 20:49
How good is JST at running WHDLoad slaves nowadays? MethodGit project.WHDLoad 3 28 February 2006 21:41

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 09:07.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2018, vBulletin Solutions Inc.
Page generated in 0.05503 seconds with 12 queries