English Amiga Board Amiga Lore


Go Back   English Amiga Board > Support > support.Apps

 
 
Thread Tools
Old 29 March 2007, 13:37   #1
ppill
CON: artist
ppill's Avatar
 
Join Date: Feb 2006
Location: Poland
Age: 36
Posts: 1,158
Send a message via Skype™ to ppill
FTPMount and Dopus4...

I just got a WiFi card working on my A1200 and set up an ad-hoc network and I'm experiencing a weird problem/bug in Dopus4. I'm using a simple FTP server on my latop to share data between the two computers (before I move onto Samba). I've settelled for FTPMount to give me transparent access to it via the FTP: assign. All works great when I copy the files over under workbench or file managers like Filer or MTool but Dopus4 locks up after couple of initial kbytes. I'm using the version that comes with the ClassicWb packs so I guess it's the latest one.
Has anyone else used the two programs together for data transfer?
ppill is offline  
AdSense AdSense  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
Dopus4 Help don27dog support.Apps 4 14 February 2013 16:45
intuition, kingcon in dopus4/os39 and screenborders hardwir3d project.ClassicWB 10 16 May 2008 12:00

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 13:39.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.14578 seconds with 11 queries