English Amiga Board Amiga Lore


Go Back   English Amiga Board > Support > support.Apps

 
 
Thread Tools
Old 10 March 2007, 19:48   #1
masaeinot
 
Posts: n/a
Floppy disk fastfilesystem

Hello everybody! I have a problem! I have workbench and temp folder but I cant copy it because shell says that "OBJECT NOT FOUND. So have not I fastfilesystem file or why that happens?. I will play to game from harddisk. So what I do?
 
AdSense AdSense  
Old 11 March 2007, 03:27   #2
cooldude
Registered User
 
Join Date: Feb 2006
Location: Australia
Posts: 112
Not really enough information....

I presume you are typing a command in the SHELL (or CLI) to copy

a file. If so "Object not found" means exactly that. It can't

find the file you wish to copy. The command must be typed in correctly

An example for COPY is:- Copy from DH0:C to RAM:T all

This will copy everything in the C directory to the T directory in RAM:

The "all" bit means subdirectories (If any) will be copied as well.

FastFileSystem has nothing to do with your problem.

Hope this helps
cooldude is offline  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
fastfilesystem on KS1.3 orange support.Apps 1 15 September 2010 18:18
OS4.0 classic fastfilesystem Bamiga2002 support.WinUAE 2 29 July 2009 13:20
Corrupt FastFileSystem SeeD32 support.Apps 12 04 September 2003 21:27

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 13:48.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.08923 seconds with 11 queries