English Amiga Board


Go Back   English Amiga Board > Support > support.WinUAE

 
 
Thread Tools
Old 15 April 2012, 18:51   #1
Foul
Registered User

Foul's Avatar
 
Join Date: Jun 2009
Location: Perigueux/France
Age: 43
Posts: 1,311
Send a message via ICQ to Foul Send a message via MSN to Foul
uae-configuration

is that normal ?



in relation with : http://eab.abime.net/showpost.php?p=...&postcount=129
Attached Files
File Type: txt A1200.uae.txt (21.8 KB, 113 views)
Foul is offline  
Old 15 April 2012, 21:08   #2
Toni Wilen
WinUAE developer
 
Join Date: Aug 2001
Location: Hämeenlinna/Finland
Age: 43
Posts: 21,910
Yes.

Disable JIT first ("uae-configuration cachesize 0 cycle_exact true")
Toni Wilen is online now  
Old 15 April 2012, 21:11   #3
Foul
Registered User

Foul's Avatar
 
Join Date: Jun 2009
Location: Perigueux/France
Age: 43
Posts: 1,311
Send a message via ICQ to Foul Send a message via MSN to Foul
working ...
Foul is offline  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
uae-configuration cycle-exact hexaae support.WinUAE 1 25 April 2012 19:16
FS-UAE: Configuration gilgamesh support.FS-UAE 6 24 April 2012 11:31
uae-configuration commands markpage support.WinUAE 10 09 May 2011 02:10
uae-configuration Anubis support.WinUAE 1 15 August 2008 15:14
uae-configuration joyport0 BUG Groundhog support.WinUAE 4 15 May 2008 18:35

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 12:51.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2018, vBulletin Solutions Inc.
Page generated in 0.05787 seconds with 14 queries