English Amiga Board


Go Back   English Amiga Board > Support > support.Apps

 
 
Thread Tools
Old 29 August 2012, 04:08   #1
source
Zone Friend
 
Join Date: Jul 2005
Location: Toronto, Canada
Posts: 706
Black lines in ImageFX with large image

I seem to have a recurrent problem with ImageFX and large images. Whenever I need to use Vmem, the image redraws with horizontal black lines. I go in and wipe them out then I will edit the picture again and the black lines re appear. I am currently using a A2000 060 with 128 meg ram. the drive is a 120 gig IDE attached to a buddah controller. I know the image is quite large at 5000 x 5000, but when you are considering printing at 50 DPI a 8 foot sign, the image needs to be that large. Has anyone else come across a similar problem, and if so was there a work around.

Thanks
source is offline  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
ImageFX mmace Amiga scene 17 27 January 2015 15:21
Black and white image Scolioza support.Hardware 1 20 March 2012 01:22
black lines in the middle of commodore 1084 monitor freedrull support.Hardware 7 09 November 2009 04:02
CD32 - Black and White image on S-Video to SCART Junebug support.Hardware 15 18 April 2008 15:09
ImageFX 4.2 zevs request.Apps 4 06 March 2006 22:00

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 08:48.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.
Page generated in 0.07133 seconds with 13 queries