English Amiga Board


Go Back   English Amiga Board > Support > support.WinUAE

 
 
Thread Tools
Old 23 October 2018, 22:42   #1
White
Registered User
 
Join Date: Sep 2016
Location: italy
Posts: 439
winuae boing minigl problem

It is normal that winuae64bit 3.6.1 or the 4xx version display the boing-ball in this way or I modified something myself, with amigaos 4.1
Someone can try, thank you
Thanks for every suggestion
Attached Thumbnails
Click image for larger version

Name:	boingGL.JPG
Views:	57
Size:	39.7 KB
ID:	60411  

Last edited by White; 23 October 2018 at 22:46. Reason: error
White is offline  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
No Boing RadCazz support.WinUAE 10 03 September 2016 12:08
BlitzQuake_wos.lha GLquake & GLqwcl for WOS (MiniGL/Warp3D) CRASH!!! keropi support.Apps 21 24 February 2014 04:06
WarpOS MiniGL blues. Cowcat Coders. General 16 22 February 2014 18:44
Mike the Magic Dragon: in-game problem or WinUAE problem? petran support.WinUAE 14 10 December 2013 15:12
Amiga OS 3.9 and Boing Bag 2 problem crispywotsits support.Apps 8 16 June 2008 15:32

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 05:22.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.
Page generated in 0.05589 seconds with 16 queries