English Amiga Board


Go Back   English Amiga Board > Support > support.WinUAE

 
 
Thread Tools
Old 26 July 2008, 15:18   #1
trackah123
Amiga User

trackah123's Avatar
 
Join Date: Dec 2006
Location: Delft / The Netherlands
Posts: 325
Loading configuration files problem in 1.5.0

Loading configuration files problem in 1.5.0.

When i load my own uae configuration files it says "Could not load selected configuration"

i got it to work by disabling "cache configuration files" in the "paths" section. then it loads all my uae config files without any problems.

is this a bug?
trackah123 is offline  
AdSense AdSense  
Old 26 July 2008, 16:45   #2
Toni Wilen
WinUAE developer
 
Join Date: Aug 2001
Location: Hämeenlinna/Finland
Age: 43
Posts: 21,394
http://eab.abime.net/showpost.php?p=...&postcount=125
Toni Wilen is offline  
Old 26 July 2008, 19:43   #3
trackah123
Amiga User

trackah123's Avatar
 
Join Date: Dec 2006
Location: Delft / The Netherlands
Posts: 325
wow thats fast
trackah123 is offline  
Old 29 July 2008, 11:46   #4
Toni Wilen
WinUAE developer
 
Join Date: Aug 2001
Location: Hämeenlinna/Finland
Age: 43
Posts: 21,394
Quote:
Originally Posted by trackah123 View Post
wow thats fast
Because it was found and fixed before your report
Toni Wilen is offline  
Old 29 July 2008, 17:12   #5
gklinger
Vegetable Lasagna
gklinger's Avatar
 
Join Date: Mar 2007
Location: Toronto, CANADA
Age: 48
Posts: 711
Quote:
Originally Posted by Toni Wilen View Post
Because it was found and fixed before your report
Never give away your secrets!
gklinger is offline  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
Listing files, loading files and allocating all available chip ram. h0ffman Coders. System 16 04 April 2013 21:24
question about the configuration files crusader86x support.WinUAE 3 03 October 2011 19:33
Would loading WWP files directly be possible? MethodGit support.WinUAE 3 17 October 2010 20:26
Loading configuration files Pantzoid support.WinUAE 3 25 June 2007 21:12
loading Action Replay MK I freezed files with MK II ? Overdoc support.Apps 0 26 August 2005 01:39

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 20:59.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2018, vBulletin Solutions Inc.
Page generated in 0.06124 seconds with 13 queries