English Amiga Board


Go Back   English Amiga Board > abime.net - Hosted Projects > project.ClassicWB

 
 
Thread Tools
Old 28 July 2017, 09:37   #21
zoopster
Registered User

 
Join Date: Apr 2016
Location: Witney
Posts: 21
True! Roadshow was disabled using the WHDLoad pre-script so it appeared to be more than simply disabling Roadshow. Not 100% sure though.
zoopster is offline  
AdSense AdSense  
Old 28 July 2017, 19:24   #22
esc
Banned
 
Join Date: Jan 2010
Location: Palo Alto, California, USA
Posts: 389
Ah, interesting. It'd be cool to close the loop all the way on this - if there's some sort of bug in the pre-script, we should identify it. Thanks for the follow up
esc is offline  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
ClassicWBFULLv28 - WBInfo not working correctly on WHDLoad games with newicons Ranthalion75 project.ClassicWB 1 26 April 2014 01:36
Problems with WHDload Kirirur support.FS-UAE 15 01 February 2014 14:52
Problems with WHDload (yes, me too) Sarford New to Emulation or Amiga scene 7 31 August 2007 02:07
WHDload Problems Eny- support.Games 2 27 July 2004 02:04
WHDLoad and NewIcons abelthorne support.Games 11 03 March 2004 19:39

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 17:34.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.13387 seconds with 15 queries