English Amiga Board Amiga Lore


Go Back   English Amiga Board > abime.net - Hosted Projects > project.ClassicWB

 
 
Thread Tools
Old 16 September 2013, 15:53   #1
emuola
Registered Whdload user
emuola's Avatar
 
Join Date: Oct 2006
Location: Finland
Age: 42
Posts: 385
ClassicWB68k recoverable alert when launching shell?!

This is pretty weird, been using ClassicWB for years, but now when I decided to prepare (yet) another sd-card for the Mist, I got this problem. The exact error is the following and it comes always when I try to launch shell:

Error: 00038007 Task: 002BE950

Any clues?

Running latest Winuae, 8gb sd-card, in 3 partitions (all under 4GB and PFS3DS). Otherwise seems to work fine. I already installed the ClassicWB68k again, but the result is the same.
emuola is offline  
AdSense AdSense  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
Not activating all my drives before launching Photon request.UAE Wishlist 17 27 July 2013 17:44
Auto launching scripts fishyfish support.Apps 3 06 February 2012 20:51
Recoverable Alert CmdrVimes Coders. General 15 21 September 2010 19:15
Clear background color for Shell window- Shell-StartUp fc.studio support.Apps 12 29 December 2009 14:21
launching WinUAE Djay support.WinUAE 6 04 October 2001 00:54

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 04:20.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.12583 seconds with 14 queries