English Amiga Board


Go Back   English Amiga Board > abime.net - Home Projects > project.EAB

 
 
Thread Tools
Old 26 August 2014, 14:35   #1
Cassiel
Registered User
Cassiel's Avatar
 
Join Date: Oct 2011
Location: -
Posts: 82
Forum Notifications

I have set certain threads to 'notify' me by email whenever a post is made (mainly TOSEC ones).

Sometimes I receive the actual post text and link (which is desired), and sometimes its only a notification (i.e. a new reply has been made, click here).

Why the different behaviour? How can I change this behaviour to ALWAYS include reply text?

It's (semi) important for me to 'archive' certain posts re TOSEC project so it would be advantageous to get this behaviour consistently if poss.

Any suggestions welcome!
Cassiel is offline  
AdSense AdSense  
Old 26 August 2014, 22:04   #2
Vot
Registered User

 
Join Date: Aug 2012
Location: Australia
Posts: 646
Yep exact same happens here
Vot is offline  
AdSense AdSense  
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Similar Threads
Thread Thread Starter Forum Replies Last Post
File notifications on directory-based drives Leffmann support.WinUAE 2 11 September 2013 13:10
New to Forum :) ck1200 Member Introductions 13 29 November 2009 19:09
About this forum BippyM project.Sprites 25 24 July 2008 22:56
This Forum BippyM project.Amiga Demo DVD 0 01 March 2004 13:27
Our new forum... BobRedthorp Amiga websites reviews 20 11 January 2004 23:34

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 03:15.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.11080 seconds with 12 queries