View Single Post
Old 26 June 2015, 17:55   #5
Akira
Registered User

Akira's Avatar
 
Join Date: May 2001
Location: New York
Posts: 19,265
You need to copy the executable from 2.05 and the "narrator.library" from LIBS:
[edit] read above this was already mentioned, you also need translator.library

I also recommend using this to work it instead of the default executable found on the system, a lot more flexible. Used it a lot to create speech samples for my music back in the day:
http://aminet.net/package/util/wb/speechtoy2
Akira is offline  
 
Page generated in 0.04393 seconds with 11 queries