View Single Post
Old 19 December 2019, 16:44   #6
CFOU!
Moderator
CFOU!'s Avatar
 
Join Date: Sep 2004
Location: France
Age: 46
Posts: 2,738
Quote:
Originally Posted by thomas View Post
You cannot open Workbench windows on WB 3.1 and below.
I know... it's for that if i ask if another coded are already made a generic function to 'emulate' OpenWBObject of workbench.library (V44+) on old WB3.0&3.1 (workbench.library V39.x & V40.x by example)
CFOU! is offline  
 
Page generated in 0.04243 seconds with 11 queries