View Single Post
Old 03 October 2019, 14:19   #8
DamienD
Global Moderator

DamienD's Avatar
 
Join Date: Aug 2005
Location: London / Sydney
Age: 43
Posts: 15,695
Quote:
Originally Posted by Ceason87 View Post
It would appear that the write cache is already disabled as S:WHDLoad.prefs already has the line
;NoWriteCache
You need to remove the ; in front of NoWriteCache to enable
DamienD is offline  
 
Page generated in 0.04233 seconds with 11 queries