View Single Post
Old 08 October 2014, 22:05   #82
SnakeCoils
Registered User

 
Join Date: Mar 2014
Location: Italy
Posts: 153
@tlosm
Just checked, the autoconf installed by MacPorts is version 2.69, my qemu binaries were installed through MacPorts too and the package is version 2.1.0 but I can only see x86 guest emulations (i386 and x86_64) no ppc engine.
Do you regularly refresh your MacPorts environment through the usual "selfupdate" and "upgrade outdated" options?
SnakeCoils is offline  
 
Page generated in 0.04089 seconds with 11 queries