View Single Post
Old 19 June 2010, 22:48   #13
Graham Humphrey
Moderator
Graham Humphrey's Avatar
 
Join Date: Jul 2004
Location: Norwich, Norfolk, UK
Age: 31
Posts: 11,044
Update!

The reason why it worked for me before was because I was actually using v1.0... so I updated to 1.1 and I had the exact same problems you describe.

Wonder if the version of the installed lowlevel.library makes a difference? I've got 40.35 installed. I doubt it has an effect but worth thinking about...
Graham Humphrey is offline  
 
Page generated in 0.03994 seconds with 11 queries