View Single Post
Old 18 October 2012, 09:38   #7
fgh
Registered User
 
Join Date: Dec 2010
Location: Norway
Posts: 659
Yes my sentence was not very clear, sorry. I've changed it in the previous post.

As PFS3 doesn't support NSD, it is not supposed to work without using direct-SCSI version with any version of scsi.device other than idefix.
I guess I'll have a go and check 44.2 with PFS3DS..
fgh is offline  
 
Page generated in 0.05191 seconds with 11 queries