View Single Post
Old 19 December 2019, 22:25   #12
Minuous
Coder/webmaster/gamer
Minuous's Avatar
 
Join Date: Oct 2001
Location: Canberra/Australia
Posts: 2,081
OS3.0 and 3.1 are very obsolete and lacking lots of features. Upgrading to OS3.9 will solve this particular problem and many others.
Minuous is online now  
 
Page generated in 0.05506 seconds with 11 queries