View Single Post
Old 05 April 2012, 15:29   #2
nexusle
Banned
 
Join Date: Jul 2010
Location: Earth
Age: 43
Posts: 500
I haven't this problem.

Your config file seems ok, but what's with the string: "fullscreen_mode=fullscreen"? You don't need this, if you use "fullscreen = 1"...

You can also try with "uae_gfxcard_size = 32" config option

Last edited by nexusle; 05 April 2012 at 15:34.
nexusle is offline  
 
Page generated in 0.05012 seconds with 11 queries