View Single Post
Old 04 November 2017, 01:58   #25
emufan
Registered User
 
Join Date: Feb 2012
Location: #DrainTheSwamp
Posts: 4,546
oh, I missed/forgot about that topic
Quote:
Originally Posted by Starglider 2 View Post
I get:

Code:
Cannot open cybergraphics.library version 39
I have a version in Libs. Can you share your version please?
i dont have that lib in my system. i think it wants that CyberGraphX software installed.
I'll have a look, if i find those lib.

did you test the "planar" version of amivnc 1.0 ?

Quote:
Originally Posted by Starglider 2 View Post
Well, no luck here so I decided to go another route.
hmm. yeah, not that retro

#1) documentation says "Picasso 96 or Cybergraphx" - so the "request" for that
cybergraphics lib must come from another library?

you have your vampire running? installed picasso96 from aminet and you
can use rtg screenmodes?

Last edited by emufan; 04 November 2017 at 02:06.
emufan is offline  
 
Page generated in 0.04476 seconds with 11 queries