View Single Post
Old 13 February 2020, 23:21   #11
Yoji
Registered User

 
Join Date: May 2015
Location: newcastle-under-lyme
Posts: 55
Quote:
Originally Posted by Saghalie View Post
Ok, I've found how to make it work. You need to go to Tools->Options
click on the Emulation tab and scroll down to 'Mouse Pointer'. There
you will deselect 'Automatic mouse untrap' This will
make it so the mouse does not release.

HOIT!
Excellent - thanks.. your fix worked for me as well
Yoji is offline  
 
Page generated in 0.04167 seconds with 11 queries