View Single Post
Old 13 February 2020, 19:47   #10
Saghalie
Registered User

Saghalie's Avatar
 
Join Date: Nov 2014
Location: FT Lewis, WA
Posts: 327
Ok, I've found how to make it work. You need to go to Tools->Options
click on the Emulation tab and scroll down to 'Mouse Pointer'. There
you will deselect 'Automatic mouse untrap' This will
make it so the mouse does not release.

HOIT!
Saghalie is offline  
 
Page generated in 0.07594 seconds with 11 queries