View Single Post
Old 21 May 2007, 16:34   #3
mexon
 
Posts: n/a
OK, I just tried that. Am I right in thinking that RDB mode is just an alias for putting "0" in those fields? Because having done it, when I edit the properties of the hardfile, I can't disabled RDB mode or enable it again or anything, the button is just greyed out.

It makes no difference though, I have the exact same effect. I change the SCSI_DEVICE_NAME setting to uaehf.device and launch it, and it comes up with an apparently empty list of available hard disks.
 
 
Page generated in 0.04103 seconds with 11 queries