View Single Post
Old 16 July 2013, 23:28   #5
alenppc
Registered User
 
Join Date: Apr 2012
Location: Canada
Age: 39
Posts: 816
Yeah, only KS 2.0 featuers are usable, none of the 3.1 features are. Simple commands like loadwb and the like are compatible and will boot into WB. But you won't be able to do a lot else.
alenppc is offline  
 
Page generated in 0.04163 seconds with 11 queries