View Single Post
Old 10 December 2019, 13:12   #19
Sebiohazard
Registered User
Sebiohazard's Avatar
 
Join Date: Jul 2019
Location: France
Posts: 27
Lightbulb

Hello everyone !

I found the solution, for Windows 7 configuration to no longer have trouble viewing with scanline mode is as follows:



- Scale2X
- Extras Settings > Scanline opacity > 1:2

For Windows 10 I do not know why, it is not necessary to switch to Scale2X, just leave on Null filter ...

Greetings !
Sebiohazard is offline  
 
Page generated in 0.05493 seconds with 11 queries