View Single Post
Old 02 September 2019, 11:09   #2
peceha
Registered User

peceha's Avatar
 
Join Date: Dec 2017
Location: Poland
Age: 43
Posts: 208
Hi,
you could include some kind of ReadMe file saying that MMULib.lha from aminet may be required as well.
Please look at my thread http://eab.abime.net/showthread.php?t=91558. There is a possible explanation to what's going on in the very last post.
Some people may encounter same troubles as me (and 2 other user from that thread on REAL amiga) - so I think it is worth mentioning about that program.
peceha is offline  
 
Page generated in 0.04392 seconds with 11 queries