View Single Post
Old 11 September 2014, 15:20   #615
Registered User
AnnaWu's Avatar
Join Date: Dec 2012
Location: Germany
Posts: 441
Originally Posted by Toni Wilen View Post
Requirements are still the same: least true dual core CPU is required and now it is really required, sorry.
Ok, this is may the reason. Exist a possibility to switch between the new QEMU PPC core and the older PPC core (b14) for user which doesn't have a dual core CPU?

At moment I use b14 for the PPC mode but not like the additional Log window.
AnnaWu is offline  
Page generated in 0.11597 seconds with 9 queries