View Single Post
Old 04 August 2014, 10:57   #3
Toni Wilen
WinUAE developer
Join Date: Aug 2001
Location: Hämeenlinna/Finland
Age: 43
Posts: 20,651
SP3 is needed but it may not fix it, some (very?) old XP systems seem have problems with msvc 2013 compiled executables. Not my problem, sorry.
Toni Wilen is online now  
Page generated in 0.10156 seconds with 9 queries