View Single Post
Old 13 July 2014, 19:08   #1
videofx
Registered User
 
Join Date: Jan 2013
Location: Chicago, IL USA
Posts: 490
WinUAE 2.8.1 and WB 3.1

Just installed WinUAE on XP and installed WB 3.1

1. When I run ScreenMode I get " REQUIRES ASL LIBRARY 38"
2. When I try to run CLI I get "Unknown command"


How do I fix this?

Thanks
videofx is offline  
AdSense AdSense  
 
Page generated in 0.10664 seconds with 9 queries