View Single Post
Old 11 May 2014, 15:23   #17
Registered User
Join Date: Oct 2005
Location: russia/moskow
Age: 37
Posts: 118
Does it require 68020+, or does it run on plain 68000?
Probably nope (we use -m68020-60 for 68k gcc)


Out of interest, what's in 3.1 that's not in 3.0 that's needed by 5.90?
Probably all will works with ks3.0 with no problems too, but the bug you find seems general bug. At least on winuae i can reproduce it with ks3.0 and ks3.1. Thanks for report , we will invistigate. If you will find any more bugs, plz report them to our bugtracker:
kas1e is offline  
Page generated in 0.16713 seconds with 9 queries