View Single Post
Old 08 June 2013, 16:47   #86
Registered User
slaapliedje's Avatar
Join Date: Jul 2010
Location: Utah, USA
Posts: 128
You went from PHP 5.2 to PHP 5.4? Does that mean you went from Debian Lenny to Debian Wheezy? If so, you're a braver man than I! I would have gone to Squeeze first, then Wheezy, but then again you probably should have upgraded to Squeeze a year or so ago when Lenny dropped security support.

Anyhow, it's awesome that it's back up! Seems about 75% of the solutions I was searching for the other day pointed to eab, and since it was down, I hopped on IRC to see if any help was needed, but it looks like you took care of it. Awesome.

I know I've once or twice had issues with the UUIDs not being updated because I accidentally said 'no' to automatically fix them when updating Grub, that sounded to me like that's what the issue was with md0 not mounting right.

slaapliedje is offline  
Page generated in 0.05078 seconds with 9 queries