View Single Post
Old 07 May 2013, 12:45   #2179
Registered User
NovaCoder's Avatar
Join Date: Sep 2007
Location: Melbourne/Australia
Posts: 3,349
Originally Posted by Turran View Post
Hm, which setting is that? OS 3.9. Can not find any option in Prefs/Workbench for that. only "images in: Other memory / graphics memory".


Edit: Seems it was the "Images in: Other memory.". Changed it to "Graphics memory" and the blinking stopped with FBLIT enabled =)
Yes that's what I said
NovaCoder is offline  
Page generated in 0.11994 seconds with 9 queries