View Single Post
Old 09 January 2003, 04:16   #4
Posts: n/a

Well, whaddya know? I installed IBrowse and everything works great! I'm posting with my Amiga now.

The error I am receiving with Voyager is:

Error: Voyager 3.2 (16.4.00) requires (at least) V11 of "vimgdecode_68000.vlib" in "PROGDIR:Plugins"

I checked my Plugins directory and like I stated previously, there are several "vimgdecode_68xxxx" files in there, but none that end in 68000. I checked the original archive and that didn't have it in there, either. Any ideas?
Page generated in 0.09167 seconds with 9 queries