View Single Post
Old 27 April 2012, 11:21   #3
PeterK
Registered User
 
Join Date: Apr 2005
Location: Hangover
Posts: 2,153
It works with ClassicWB (tested ADVSP), Scalos 1.2d and OS 3.0.
No need to get any OS 3.5+ files !

http://eab.abime.net/showthread.php?t=63342

http://eab.abime.net/showpost.php?p=810622&postcount=36

Last edited by PeterK; 27 April 2012 at 11:44.
PeterK is offline  
 
Page generated in 0.03901 seconds with 10 queries