View Single Post
Old 01 October 2011, 17:29   #5
Amiga Nut
Fingerlickin_B's Avatar
Join Date: Oct 2006
Location: Belco, Australia
Posts: 2,236
Put simply, I don't know. It's one I usually add to 3.1 but I can't recall where it came from.

Good advice, thanks, I'll do a full install of 2.1

However, just a question...even 3.1 doesn't have Installer, just Install, which isn't what the IDE-Fix tool wants. Are there different versions of the "aftermarket" Installer?

Thanks again


****EDIT**** - Re-formatted & did a nice fresh install of 2.1

No luck, still needs "Installer", used the one I've got...same error...found a newer one on needs MUI...

Anyone got a spare 3.1 Kickstart? I reckon that must be it...or not?

Last edited by Fingerlickin_B; 01 October 2011 at 18:43. Reason: Updated to WB 2.1
Fingerlickin_B is offline  
Page generated in 0.08588 seconds with 9 queries