View Single Post
Old 01 October 2011, 15:36   #2
thomas
Registered User
thomas's Avatar
 
Join Date: Jan 2002
Location: Germany
Posts: 5,526
Probably missing locale.library. Try WB 2.1 or use the installer from the 2.04 install floppy disk.
thomas is offline  
 
Page generated in 0.04652 seconds with 9 queries