View Single Post
Old 24 June 2011, 11:47   #287
Minuous's Avatar
Join Date: Oct 2001
Location: Canberra/Australia
Posts: 1,700
OK, Boing Bag #3 V1.0k has now been released.
It turns out that the "68020" build provided in previous releases actually required an FPU. This may have been the cause of your issue. What CPU and FPU do you use?
Minuous is offline  
Page generated in 0.05011 seconds with 9 queries