View Single Post
Old 29 March 2011, 23:56   #18
Geon106
Registered User
 
Join Date: Jan 2011
Location: Chatham, Kent
Age: 28
Posts: 38
Send a message via MSN to Geon106 Send a message via Yahoo to Geon106 Send a message via Skype™ to Geon106
Quote:
Originally Posted by Hewitson View Post
It'll be due to the 68020 CPU more than anything. You might like to try disabling the CPU caches and/or disabling AGA in the early startup menu.
how do you disable the CPU cache?
Geon106 is offline  
 
Page generated in 0.13230 seconds with 9 queries