View Single Post
Old 15 March 2011, 09:57   #3
Hewitson
Registered User
Hewitson's Avatar
 
Join Date: Feb 2007
Location: Melbourne, Australia
Age: 35
Posts: 2,235
The problem is you have installed a version of Installer from which requires 68020+.

Use an older version, eg the one on your WB Install disk. Oh, and don't yell at people if you're expecting them to help you.
Hewitson is offline  
 
Page generated in 0.04995 seconds with 9 queries