View Single Post
Old 28 January 2011, 20:40   #1759
Join Date: Jun 2010
Location: out in the wild
Posts: 1,133
All the extra cache options turned on means that the cache miss rate goes up.

Also, double-check with the standard "CPU" command that both cache and burst are switched on. This sometimes gets a wrong setting if ACAtune sends this signal to the OS. Use the line

CPU cache burst

to ensure both is on.

Schoenfeld is offline  
Page generated in 0.04748 seconds with 9 queries