View Single Post
Old 18 December 2010, 20:25   #3
Leffmann
 
Join Date: Jul 2008
Location: Sweden
Posts: 2,161
Speechtoy2 requires V36 of all libraries. If you install ClassicWB you will be able to run Speechtoy2 from there.
Leffmann is offline  
 
Page generated in 0.04027 seconds with 10 queries