View Single Post
Old 18 December 2010, 09:12   #1103
Registered User
amigarobbo's Avatar
Join Date: Mar 2007
Location: UK
Posts: 182
Originally Posted by Mad-Matt View Post
The silkcut one is easy, an fpu is required to play the demo. I suspect the IBrowse issue is the same if you have datatypes installed that require the fpu.
Yep, I reinstalled a non-fpu version of Ibrowse and that's working fine.

Do we also have to raise a support ticket to mention you misspelt 'cache' as 'caches' in the And 'burst' is spelt the same way too.

Have you run -config... Flippin' heck...

Last edited by amigarobbo; 18 December 2010 at 09:30.
amigarobbo is offline  
Page generated in 0.08104 seconds with 9 queries